当前位置: 首页 /  帝国cms

帝国cms万能api插件的安装过程

安装准备一、确认帝国的版本是否为 7.5(UTF8) 二、确认PHP的版本必须大于5.4目录说明下载后的插件共两个目录 e 和 ecmsapi核心目录为 ecmsapi 放置于帝国程序的根目录。 接口